You Tube icon when posting. - VW Forum - VZi, Europe's largest VW, community and sales
 


     
 

Go Back   VW Forum - VZi, Europe's largest VW, community and sales > Community > Multimedia Forum

Multimedia Forum Computer, IT, Browser, Online, TV, Radio, Film, Smartphone & Technology Questions & Discussion. Any questions or discussion relating to computers, browsers, technology, software, smartphones, smart home appliances, smart TV, Radio, Films, Netflix/video set up, Publications/Magazines, Photobucket, Facebook, Twitter, Snapchat, Ebay, Paypal and even TV shows and games, XBox etc - please ask in here. Eventually we should build a helpful database of answers to many regular IT and broadcast questions.

Reply Post New Thread
 
Thread Tools Rate Thread Display Modes
Old 31-08-2019, 03:36 PM   #1
Duble agent V.W.Ford
Help! I'm trapped in here
 
Duble agent V.W.Ford's Avatar

Trading feedback: (0)
 
Join Date: May 2005
Posts: 16,861
Default You Tube icon when posting.

What happened to the You Tube icon when posting a new thread? The one where you used to click it and insert the url then remove everything before the = sign? Or is it just my computer acting up again?
__________________
It's official, I'm a clueless idiot.
Duble agent V.W.Ford is offline   Reply With Quote
Old 03-09-2019, 11:27 PM   #2
Brian Burrows
Older


VZi Member Sponsor

Trading feedback: (2)
 
Join Date: Jun 2004
Location: In the middle of someone's 'story' . . . mostly
Posts: 124,952
Default

I can see it Billy.

I just posted this as a ‘reply’ - not ‘quick reply’ and it’s there - second from the right between ABC and the ‘speaker’ icon.

If I click it I get:

[ YOUTUBE][ /YOUTUBE]

(I added the spaces so it showed)

I’m guessing it’s your browser mate. Or plug-ins you may be running.
Brian Burrows is offline   Reply With Quote
Old 04-09-2019, 08:32 AM   #3
Duble agent V.W.Ford
Help! I'm trapped in here
 
Duble agent V.W.Ford's Avatar

Trading feedback: (0)
 
Join Date: May 2005
Posts: 16,861
Default

Thanks for the reply Brian, I was beginning to thing nobody could see my posts. I just checked AdBlocPlus and it's turned on. Last time it was messing with peoples pics remember? I have VZi 'whitelisted so it shouldn't interfere with the site but it's messing up other stuff now. I turned it off and the YT icon reappeared.
__________________
It's official, I'm a clueless idiot.
Duble agent V.W.Ford is offline   Reply With Quote
 
Old 04-09-2019, 10:38 AM   #4
Brian Burrows
Older


VZi Member Sponsor

Trading feedback: (2)
 
Join Date: Jun 2004
Location: In the middle of someone's 'story' . . . mostly
Posts: 124,952
Default

Quote:
Originally Posted by Duble agent V.W.Ford View Post
Thanks for the reply Brian, I was beginning to thing nobody could see my posts. I just checked AdBlocPlus and it's turned on. Last time it was messing with peoples pics remember? I have VZi 'whitelisted so it shouldn't interfere with the site but it's messing up other stuff now. I turned it off and the YT icon reappeared.
Good stuff.
Brian Burrows is offline   Reply With Quote
Reply Post New Thread

Bookmarks

Tags
fixed it now, still no icon.

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +1. The time now is 01:25 PM.


Powered by vBulletin® Version 3.8.8
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
User Alert System provided by Advanced User Tagging (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.

Disclaimer: For recreational purposes only, some assembly required. Any resemblance to real persons,
living or dead is purely intentional and the site admins are not responsible for direct, indirect,
incidental or consequential ridicule resulting from any defect or failure to perform. No animals
were harmed in the creation of this forum. Colours may fade over time. No other warranty expressed or implied.

volkszone.com

SupportingSupporting Brad's Cancer Foundation

 











 
© Volkszone • Terms and Conditions of use